• Ilias Tsitsimpis's avatar
    snf-ci: Update burnin command line parameters · 3a651f51
    Ilias Tsitsimpis authored
    Add the kamaki_version parameter to the ci config file.
    Using this parameter the user can specify a version of kamaki
    to be used (mostly by burnin).
    
    Force the use of version 0.11next-1811-197b413 for kamaki,
    as currently is the version that works with develop.
    3a651f51
utils.py 37.3 KB