Commit 7f2778e7 authored by Alexander Schreiber's avatar Alexander Schreiber

added drbd to list of requirements listed in INSTALL file

Reviewed-by: iustinp
parent a8083063
......@@ -4,6 +4,7 @@ Installation of the software
Before installing, please verify that you have the following programs:
- lvm 2
- ssh
- drbd (kernel module and userspace utils)
- fping
- python twisted library (the core is enough)
- python openssl bindings
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment