Commit 55716780 authored by Giorgos Korfiatis's avatar Giorgos Korfiatis
Browse files

Require kamaki>=0.13.4

parent 34bbefff
......@@ -36,7 +36,7 @@ CLASSIFIERS = []
# Package requirements
INSTALL_REQUIRES = [
'kamaki>=0.13.3',
'kamaki>=0.13.4',
'watchdog',
'psutil',
'ws4py',
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment