ubuntu elementary update scripts

parent 8ce70499
...@@ -385,7 +385,7 @@ d-i pkgsel/include string openssh-client openssh-server build-essential vim less ...@@ -385,7 +385,7 @@ d-i pkgsel/include string openssh-client openssh-server build-essential vim less
# Whether to upgrade packages after debootstrap. # Whether to upgrade packages after debootstrap.
# Allowed values: none, safe-upgrade, full-upgrade # Allowed values: none, safe-upgrade, full-upgrade
d-i pkgsel/upgrade select safe-upgrade d-i pkgsel/upgrade select full-upgrade
# Language pack selection # Language pack selection
#d-i pkgsel/language-packs multiselect en, gr #d-i pkgsel/language-packs multiselect en, gr
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment