Commit bd2e56c6 authored by Kostas Papadimitriou's avatar Kostas Papadimitriou
Browse files

Updated snf-app requirement versions

changed simplejson version to match one in debian squeeze
parent 0e6cccdb
......@@ -67,7 +67,7 @@ CLASSIFIERS = []
# Package requirements
INSTALL_REQUIRES = [
'Django >=1.2, <1.3',
'simplejson>=2.1.2',
'simplejson>=2.1.1',
'pycurl==7.19.0',
'python-dateutil==1.4.1',
'IPy>=0.70',
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment