Commit 90b4815c authored by Giorgos Korfiatis's avatar Giorgos Korfiatis
Browse files

docs: Note that kamaki is not needed in 0.14

parent 975ffeb7
......@@ -79,6 +79,11 @@ The upgrade to v0.14 consists in three steps:
Make sure `snf-webproject' has the same version with snf-common
.. note::
Package `kamaki', installed on all nodes in version 0.13, is not required
any more and can safely be uninstalled.
.. note::
Installing the packages will cause services to start. Make sure you bring
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment