Commit 6685ff8d authored by Ilias Tsitsimpis's avatar Ilias Tsitsimpis

ci: Don't install kamaki from wheezy repos

Install always the lates kamaki. This is needed because we may want to
install a kamaki that supports new features but hasn't been release yet
(i.e. isn't stable enough). Instead we upload it to the unstable repo.
parent af212a19
......@@ -57,6 +57,6 @@ snf-image = wheezy
snf-network = wheezy
python-objpool = wheezy
nfdhcpd = wheezy
kamaki = wheezy
kamaki =
python-bitarray = wheezy
python-nfqueue = 0.4+physindev-1~wheezy
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment