Commit 4e9b2db1 authored by Christos Stavrakakis's avatar Christos Stavrakakis
Browse files

cyclades: Update vncauthproxy requirement

Require vncauthproxy>1.5.
parent c6206190
...@@ -49,7 +49,7 @@ INSTALL_REQUIRES = [ ...@@ -49,7 +49,7 @@ INSTALL_REQUIRES = [
'puka', 'puka',
'python-daemon>=1.5.5, <1.6', 'python-daemon>=1.5.5, <1.6',
'snf-common', 'snf-common',
'vncauthproxy>1.4', 'vncauthproxy>1.5',
'snf-pithos-backend', 'snf-pithos-backend',
'lockfile>=0.8, <0.9', 'lockfile>=0.8, <0.9',
'ipaddr', 'ipaddr',
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment