• Christos Stavrakakis's avatar
    Request Django=>1.4, <1.5 · f8082d99
    Christos Stavrakakis authored
    Drop support for Django 1.2. Remove compatibility code that were used in
    order to support Django 1.2 and 1.4. Finally update django documentation
    link in the docs.
    f8082d99
setup.py 7.61 KB