Commit 71a3ad07 authored by Helga Velroyen's avatar Helga Velroyen

Set pcre version to 0.94.4

Running 'make' in the chroot complains about pcre 0.94.4
being required.
Signed-off-by: default avatarHelga Velroyen <helgav@google.com>
Reviewed-by: default avatarMichele Tartara <mtartara@google.com>
parent 3c768f88
......@@ -166,7 +166,7 @@ in_chroot -- \
in_chroot -- \
cabal install --global \
network==2.3 \
regex-pcre==0.94.2 \
regex-pcre==0.94.4 \
hinotify==0.3.2 \
hslogger==1.1.4 \
attoparsec==0.10.1.1\
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment