1. 21 Feb, 2016 1 commit
    • Vladimir Mencl's avatar
      PIP: add requirements-optional.txt · b8e69eb7
      Vladimir Mencl authored
      As per discussion in #10:
      
      * Make PyYAML import floating in 3.x (without pinning to 3.0.10)
      * Move Mako import to new file requirements-optional.txt
      * Update docs/installation/requirements.md to refer to requirements-optional.txt
      b8e69eb7