• Nikos Skalkotos's avatar
    Add support for newer versions of git-buildpackage · 8533d09a
    Nikos Skalkotos authored
    In newer versions of git-buildpackage, the various git-* executables
    have been replaced with a single gbp one that expects the command as
    the first argument. Hence, "git-buildpackage" is replaced with: "gbp
     buildpackage"
    8533d09a
autopkg.py 14.3 KB